AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 p'tit problème...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BugMaker



Nombre de messages : 3
Age : 56
Localisation : france
Date d'inscription : 25/10/2006

MessageSujet: p'tit problème...   Mer 25 Oct - 22:56

Bonjour,
Je viens de découvrir BDP en installant la dernière version.
Tout fonctionne au poil, sauf... une manifestation bizare :
Sous Windoz, j'utilise un lecteur de flux RSS qui s'appelle RSSOWL qui est résident en mémoire avec une icone dans le systray.
A chaque fois que je quitte BDP, une nouvelle occurence de RSSOWL est lancée. Juste pour voir, je suis allé jusqu'a 5 icones dans le systray...
Peut être est-ce du au fait que RSSOWL s'appuie sur Java, je sais pas.
C'est pas assez désagréable pour que je cesse d'utiliser BDP, rassurez vous. Laughing
Salut @ tous
phil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PapyChou
Admin


Nombre de messages : 914
Age : 56
Localisation : Rhone Alpes
Date d'inscription : 12/08/2006

MessageSujet: Re: p'tit problème...   Mer 25 Oct - 23:53

Etrange, je vais faire des tests .
Peut etre un confli de répertoires ....

je vous tiens au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bureau-de-poche.com
PapyChou
Admin


Nombre de messages : 914
Age : 56
Localisation : Rhone Alpes
Date d'inscription : 12/08/2006

MessageSujet: Re: p'tit problème...   Ven 27 Oct - 13:58

Effectivement, après essais, j'ai le même probleme

Puisque ce defaut n'apparait qu'avec RSSOWL , je presume un bug de cette application au réaffichage de SystemTray

Pas de solution, désolé ! Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bureau-de-poche.com
BugMaker



Nombre de messages : 3
Age : 56
Localisation : france
Date d'inscription : 25/10/2006

MessageSujet: Re: p'tit problème...   Lun 30 Oct - 22:44

bonsoir,
tout d'abord, merci de l'attention.
j'ai résolu le problème en changeant de lecteur de flux rss.
j'ai installé sur ma clé USB FeedReader 3.0 (http://www.feedreader.com), ça marche au poil et je le conseille à tous ceux qui veulent un outil qui ne fasse que lecteur RSS.
@ bientôt
phil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PapyChou
Admin


Nombre de messages : 914
Age : 56
Localisation : Rhone Alpes
Date d'inscription : 12/08/2006

MessageSujet: Re: p'tit problème...   Mar 31 Oct - 10:48

BugMaker a écrit:
j'ai installé FeedReader 3.0 , ça marche au poil
Effectivement, très sympathique ce lecteur RSS, je le garde sous le coude !
Merci pour le lien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.bureau-de-poche.com
Contenu sponsorisé




MessageSujet: Re: p'tit problème...   Aujourd'hui à 12:34

Revenir en haut Aller en bas
 
p'tit problème...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots
» Problème avec roll over qui "clignote"
» [Résolu] PC Land : problème ascenseur fenêtre de saisie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum :: Archives :: Le BureauDePoche-
Sauter vers: