AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Probleme détection "WORM" [Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sajiroro



Nombre de messages : 1
Age : 45
Date d'inscription : 31/10/2006

MessageSujet: Probleme détection "WORM" [Résolu]   Mar 31 Oct - 14:57

Salut,

tout d'abord merci pour ce bureau de poche qui est trés pratique.

Ce matin, j'ai essayé de charger la version 3.

Ce qui s'est passé sans problème jusqu'à ce que j'ai une foison de messages de mon antivirus (AntiVirGard) me disant qu'il détectait un "worm" dans plusieurs "exe" lors du téléchargement.

Est-ce quye c'est normal !!!

Y a-t-il un souci.

Merci d'avance pour vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boby



Nombre de messages : 2
Age : 57
Date d'inscription : 31/10/2006

MessageSujet: Re: Probleme détection "WORM" [Résolu]   Mar 31 Oct - 15:39

Salut même probleme pour moi et le nom exact est "WORM/IM.betzam"
JE pense que celà vient d' ANTIVIR GUARD. J'ai cherché sur internet à ce sujet et je n'ai rien trouvé?? EN désactivant ANTIVIR GUARD ça fonctionne.
Si sur d'autre PC avec d'autre antivirus ça marche il faut changer d'antivirus!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
corcay



Nombre de messages : 440
Age : 48
Localisation : Aquitaine
Date d'inscription : 11/10/2006

MessageSujet: Re: Probleme détection "WORM" [Résolu]   Mar 31 Oct - 16:13

Bonjour,

Attendre la mise à jour de votre antivirus qui devrait résoudre ce problème

BureauDePoche utilise des scripts de l'application AutoIt pour ses lanceurs,
c'est ceux-ci qui sont pris pour des virus par nos antivirus qui deviennent de plus en plus parano !

Si vous avez confiance, désactivez votre antivirus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boby



Nombre de messages : 2
Age : 57
Date d'inscription : 31/10/2006

MessageSujet: Re: Probleme détection "WORM" [Résolu]   Mar 31 Oct - 16:23

IMpécable j'ai changé d'antivirus j'ai installé AVAST et je n'ai plus de probleme.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme détection "WORM" [Résolu]   Aujourd'hui à 5:05

Revenir en haut Aller en bas
 
Probleme détection "WORM" [Résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme desinstallation "favorit" (résolu)
» onglet "en ligne" décalé. Résolu.
» Probleme affichage sous "forum"
» Probleme de "Provisioning"
» Gros probleme avec l'ecriture "Messages" et " date d'inscription" lors de messages

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum :: Archives :: Le BureauDePoche-
Sauter vers: